IdMappingDestinationDatabase Property
|
Property that represents the destination
database for the deep clone operation that uses this IdMapping
object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Database DestinationDatabase { get; set; }
Public Property DestinationDatabase As Database
Get
Set
public:
property Database^ DestinationDatabase {
Database^ get ();
void set (Database^ value);
}
member DestinationDatabase : Database with get, set
Property Value
Database
See Also