MLeaderToleranceLocation Property
|
Property that represents the location for
multileader tolerance content.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point3d ToleranceLocation { get; set; }
Public Property ToleranceLocation As Point3d
Get
Set
public:
property Point3d ToleranceLocation {
Point3d get ();
void set (Point3d value);
}
member ToleranceLocation : Point3d with get, set
Property Value
Point3d
See Also