DictionaryAtKeyAndIdPut
Method
|
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual void AtKeyAndIdPut(
string newKey,
int id,
RXObject value
)
Public Overridable Sub AtKeyAndIdPut (
newKey As String,
id As Integer,
value As RXObject
)
public:
virtual void AtKeyAndIdPut(
String^ newKey,
int id,
RXObject^ value
)
abstract AtKeyAndIdPut :
newKey : string *
id : int *
value : RXObject -> unit
override AtKeyAndIdPut :
newKey : string *
id : int *
value : RXObject -> unit
Parameters
- newKey String
-
- id Int32
-
- value RXObject
-
See Also