DatabaseGetDimRecentStyleList
Method
|
Retrieves identifiers of the most recently
used dimension styles (up to six). Currently not implemented.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public ObjectIdCollection GetDimRecentStyleList()
Public Function GetDimRecentStyleList As ObjectIdCollection
public:
ObjectIdCollection^ GetDimRecentStyleList()
member GetDimRecentStyleList : unit -> ObjectIdCollection
Return Value
ObjectIdCollection
List of recent dimension style identifiers.
See Also