BulgeVertexCollectionRemove Method
|
Removes a bulge vertex that matches the
specified bulge vertex from the collection.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public void Remove(
BulgeVertex value
)
Public Sub Remove (
value As BulgeVertex
)
public:
void Remove(
BulgeVertex^ value
)
member Remove :
value : BulgeVertex -> unit
Parameters
- value BulgeVertex
- [in] Bulge vertex to match for removal.
See Also