DwgFilerReadHandle
Method
|
Returns the handle value of the current item
of this Filer object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public abstract Handle ReadHandle()
Public MustOverride Function ReadHandle As Handle
public:
virtual Handle ReadHandle() abstract
abstract ReadHandle : unit -> Handle
Return Value
Handle
See Also