EditorDrag(PromptDragOptions)
Method
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public PromptPointResult Drag(
PromptDragOptions options
)
Public Function Drag (
options As PromptDragOptions
) As PromptPointResult
public:
PromptPointResult^ Drag(
PromptDragOptions^ options
)
member Drag :
options : PromptDragOptions -> PromptPointResult
Parameters
- options PromptDragOptions
-
Return Value
PromptPointResult
See Also