CellEnumerator Constructor
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
protected CellEnumerator(
BlockPropertiesTable table,
BlockPropertiesTableRow row
)
Protected Sub New (
table As BlockPropertiesTable,
row As BlockPropertiesTableRow
)
protected:
CellEnumerator(
BlockPropertiesTable^ table,
BlockPropertiesTableRow^ row
)
new :
table : BlockPropertiesTable *
row : BlockPropertiesTableRow -> CellEnumerator
Parameters
- table BlockPropertiesTable
-
- row BlockPropertiesTableRow
-
See Also