MLeaderTextLocation Property
|
Property that represents the location for the
multiline text content associated with this multileader.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point3d TextLocation { get; set; }
Public Property TextLocation As Point3d
Get
Set
public:
property Point3d TextLocation {
Point3d get ();
void set (Point3d value);
}
member TextLocation : Point3d with get, set
Property Value
Point3d
See Also