SweepOptionsCheckSweepCurveOutPoint Property
|
Property that represents the point on the
swept entity if planarity is Planarity.Planar or a point on the
line if planarity is Planarity.Linear.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point3d Point { get; }
Public ReadOnly Property Point As Point3d
Get
public:
property Point3d Point {
Point3d get ();
}
member Point : Point3d with get
Property Value
Point3d
See Also