LightAttenuation Property
|
Property that represents light attenuation
limits information.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public LightAttenuation Attenuation { get; set; }
Public Property Attenuation As LightAttenuation
Get
Set
public:
property LightAttenuation^ Attenuation {
LightAttenuation^ get ();
void set (LightAttenuation^ value);
}
member Attenuation : LightAttenuation with get, set
Property Value
LightAttenuation
See Also