TableBreakOptions Property
|
Property that represents the the table break
option of this table entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual TableBreakOptions BreakOptions { get; set; }
Public Overridable Property BreakOptions As TableBreakOptions
Get
Set
public:
virtual property TableBreakOptions BreakOptions {
TableBreakOptions get ();
void set (TableBreakOptions value);
}
abstract BreakOptions : TableBreakOptions with get, set
override BreakOptions : TableBreakOptions with get, set
Property Value
TableBreakOptions
See Also