AssocArrayRectangularParametersYAxisDirection Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_MgdDbConstraints (in
TD_MgdDbConstraints.dll) Version: 0.0.0.0
Syntax
public Vector3d YAxisDirection { get; set; }
Public Property YAxisDirection As Vector3d
Get
Set
public:
property Vector3d YAxisDirection {
Vector3d get ();
void set (Vector3d value);
}
member YAxisDirection : Vector3d with get, set
Property Value
Vector3d
See Also