RegionAreaPropertiesRadiiOfGyration Property
|
Property that represents the radii of gyration
of a region.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Vector2d RadiiOfGyration { get; }
Public ReadOnly Property RadiiOfGyration As Vector2d
Get
public:
property Vector2d RadiiOfGyration {
Vector2d get ();
}
member RadiiOfGyration : Vector2d with get
Property Value
Vector2d
See Also