EditorGetNestedEntity(PromptNestedEntityOptions)
Method
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public PromptNestedEntityResult GetNestedEntity(
PromptNestedEntityOptions opts
)
Public Function GetNestedEntity (
opts As PromptNestedEntityOptions
) As PromptNestedEntityResult
public:
PromptNestedEntityResult^ GetNestedEntity(
PromptNestedEntityOptions^ opts
)
member GetNestedEntity :
opts : PromptNestedEntityOptions -> PromptNestedEntityResult
Parameters
- opts PromptNestedEntityOptions
-
Return Value
PromptNestedEntityResult
See Also