BulgeVertexVertex Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point2d Vertex { get; set; }
Public Property Vertex As Point2d
Get
Set
public:
property Point2d Vertex {
Point2d get ();
void set (Point2d value);
}
member Vertex : Point2d with get, set
Property Value
Point2d
See Also