MlineStyleElements
Property
|
Property that represents elements of this
MlineStyle object. The elements contain information about the
color, offset, and linetype ID values used in a multiline
style.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public MlineStyleElementCollection Elements { get; }
Public ReadOnly Property Elements As MlineStyleElementCollection
Get
public:
property MlineStyleElementCollection^ Elements {
MlineStyleElementCollection^ get ();
}
member Elements : MlineStyleElementCollection with get
Property Value
MlineStyleElementCollection
See Also