MeshPointMapDestPoint
Property
|
Property that represents a destination
point.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point2d DestPoint { get; set; }
Public Property DestPoint As Point2d
Get
Set
public:
property Point2d DestPoint {
Point2d get ();
void set (Point2d value);
}
member DestPoint : Point2d with get, set
Property Value
Point2d
See Also