UnderlayItemCollectionItem Property
|
Property that represents an item from the
collection at the specified index.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public UnderlayItem this[
int index
] { get; }
Public ReadOnly Default Property Item (
index As Integer
) As UnderlayItem
Get
public:
property UnderlayItem^ default[int index] {
UnderlayItem^ get (int index);
}
member Item : UnderlayItem with get
Parameters
- index Int32
-
Property Value
UnderlayItem
See Also