TableGetDataLinkRange
Method
|
Returns the data link cell range that includes
the specified row and column.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual CellRange GetDataLinkRange(
int row,
int column
)
Public Overridable Function GetDataLinkRange (
row As Integer,
column As Integer
) As CellRange
public:
virtual CellRange^ GetDataLinkRange(
int row,
int column
)
abstract GetDataLinkRange :
row : int *
column : int -> CellRange
override GetDataLinkRange :
row : int *
column : int -> CellRange
Parameters
- row Int32
- [in] Row index.
- column Int32
- [in] Column index.
Return Value
CellRange
Cell range that includes the specified row and column.
See Also