Property that represents the cells of this
table entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public CellRange Cells { get; }
Public ReadOnly Property Cells As CellRange
Get
public:
property CellRange^ Cells {
CellRange^ get ();
}
member Cells : CellRange with get
Property Value
CellRange
See Also