IdMappingDuplicateRecordCloning
Property
|
Property that represents the type of duplicate
record cloning for this IdMapping object.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public DuplicateRecordCloning DuplicateRecordCloning { get; }
Public ReadOnly Property DuplicateRecordCloning As DuplicateRecordCloning
Get
public:
property DuplicateRecordCloning DuplicateRecordCloning {
DuplicateRecordCloning get ();
}
member DuplicateRecordCloning : DuplicateRecordCloning with get
Property Value
DuplicateRecordCloning
See Also