Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public CellStates? State { get; set; }
Public Property State As CellStates?
Get
Set
public:
property Nullable<CellStates> State {
Nullable<CellStates> get ();
void set (Nullable<CellStates> value);
}
member State : Nullable<CellStates> with get, set
Property Value
NullableCellStates
See Also