OsnapPointRefGetEntities
Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public override FullSubentityPath[] GetEntities(
bool getLastPtRef
)
Public Overrides Function GetEntities (
getLastPtRef As Boolean
) As FullSubentityPath()
public:
virtual array<FullSubentityPath>^ GetEntities(
bool getLastPtRef
) override
abstract GetEntities :
getLastPtRef : bool -> FullSubentityPath[]
override GetEntities :
getLastPtRef : bool -> FullSubentityPath[]
Parameters
- getLastPtRef Boolean
-
Return Value
FullSubentityPath
See Also