EntityMaterialMapper Property
|
Property that represents a material mapper for
this entity.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Mapper MaterialMapper { get; set; }
Public Property MaterialMapper As Mapper
Get
Set
public:
property Mapper^ MaterialMapper {
Mapper^ get ();
void set (Mapper^ value);
}
member MaterialMapper : Mapper with get, set
Property Value
Mapper
See Also