GeometryPolypoint Method

Overload List
  Name Description
Public method Polypoint(Point3dCollection, Vector3dCollection, IntPtrCollection) Introduces an array of points to the vectorization context.
Public method Polypoint(Point3dCollection, EntityColorCollection, Vector3dCollection, IntPtrCollection) Introduces an array of points to the vectorization context.
Public method Polypoint(Point3dCollection, EntityColorCollection, TransparencyCollection, Vector3dCollection, IntPtrCollection, Int32) Introduces an array of points to the vectorization context.
Top
See Also