DBObjectReferenceCollectionContains Method
|
Checks whether this collection contains an
object reference that matches the specified object reference.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public bool Contains(
DBObjectReference value
)
Public Function Contains (
value As DBObjectReference
) As Boolean
public:
bool Contains(
DBObjectReference value
)
member Contains :
value : DBObjectReference -> bool
Parameters
- value DBObjectReference
- [in] Object reference to check.
Return Value
Boolean
true if this collection contains an object reference that matches
the specified object reference, false otherwise.
See Also