Property that represents a cell border with a
grid line at the far left of the table.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public CellBorder Left { get; }
Public ReadOnly Property Left As CellBorder
Get
public:
property CellBorder^ Left {
CellBorder^ get ();
}
member Left : CellBorder with get
Property Value
CellBorder
See Also