Rectangle3dUpperLeft
Property
|
Property that represents the upper-left point
of the rectangle.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Point3d UpperLeft { get; }
Public ReadOnly Property UpperLeft As Point3d
Get
public:
property Point3d UpperLeft {
Point3d get ();
}
member UpperLeft : Point3d with get
Property Value
Point3d
See Also