EditorTraceBoundary(Point3d, Boolean)
Method
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public DBObjectCollection TraceBoundary(
Point3d seedPoint,
bool detectIslands
)
Public Function TraceBoundary (
seedPoint As Point3d,
detectIslands As Boolean
) As DBObjectCollection
public:
DBObjectCollection^ TraceBoundary(
Point3d seedPoint,
bool detectIslands
)
member TraceBoundary :
seedPoint : Point3d *
detectIslands : bool -> DBObjectCollection
Parameters
- seedPoint Point3d
-
- detectIslands Boolean
-
Return Value
DBObjectCollection
See Also