LoftOptionsNormalOption
Property
|
Property that represents the plane normal flag. The default value of the flag is
NoNormal.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public LoftOptionsNormalOption NormalOption { get; }
Public ReadOnly Property NormalOption As LoftOptionsNormalOption
Get
public:
property LoftOptionsNormalOption NormalOption {
LoftOptionsNormalOption get ();
}
member NormalOption : LoftOptionsNormalOption with get
Property Value
LoftOptionsNormalOption
See Also