DatabaseLayerFilters Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public LayerFilterTree LayerFilters { get; set; }
Public Property LayerFilters As LayerFilterTree
Get
Set
public:
property LayerFilterTree LayerFilters {
LayerFilterTree get ();
void set (LayerFilterTree value);
}
member LayerFilters : LayerFilterTree with get, set
Property Value
LayerFilterTree
See Also