TableSubSelection Property
|
Property that represents the cell range in the
sub-selection set.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public CellRange SubSelection { get; set; }
Public Property SubSelection As CellRange
Get
Set
public:
property CellRange^ SubSelection {
CellRange^ get ();
void set (CellRange^ value);
}
member SubSelection : CellRange with get, set
Property Value
CellRange
See Also