ModelerModule Class

Inheritance Hierarchy
Namespace:  Teigha.ModelerGeometry
Assembly:  TD_Mgd (in TD_Mgd.dll) Version: 21.4.0.0
Syntax
public class ModelerModule : ImpModule

The ModelerModule type exposes the following members.

Properties
  Name Description
Top
Methods
  Name Description
Public method GetTriangulationParams
Public method SetTriangulationParams
Top
See Also

©  Bricsys NV. All rights reserved.