ImpModule Class

Inheritance Hierarchy
Namespace:  Teigha.Runtime
Assembly:  TD_Mgd (in TD_Mgd.dll) Version: 21.4.0.0
Syntax
public class ImpModule : Module

The ImpModule type exposes the following members.

Properties
Methods
  Name Description
Public method Initialize (Overrides ModuleInitialize.)
Public method Uninitialize (Overrides ModuleUninitialize.)
Public method Unload (Overrides ModuleUnload.)
Top
See Also

©  Bricsys NV. All rights reserved.