AcadDim3PointAngular Interface

Namespace:  BricscadDb
Assembly:  Interop.BricscadDb (in Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public interface AcadDim3PointAngular : IAcadDim3PointAngular, 
        IAcadObjectEvents_Event

The AcadDim3PointAngular type exposes the following members.

Properties
  Name Description
Top
Methods
  Name Description
Top
Events
  Name Description
Top
See Also

©  Bricsys NV. All rights reserved.