VisualStyleTraits Class

Inheritance Hierarchy
Namespace:  Teigha.GraphicsInterface
Assembly:  TD_Mgd (in TD_Mgd.dll) Version: 21.4.0.0
Syntax
public abstract class VisualStyleTraits : SubEntityTraits

The VisualStyleTraits type exposes the following members.

Constructors
  Name Description
Protected method VisualStyleTraits
Initializes a new instance of the VisualStyleTraits class
Top
Properties
  Name Description
Public property OdGiVisualStyle
Top
Methods
  Name Description
Top
See Also

©  Bricsys NV. All rights reserved.