EntityMoveGripPointsAt Method

Overload List
  Name Description
Public method MoveGripPointsAt(IntegerCollection, Vector3d) Moves the specified grip points of this entity.
Public method MoveGripPointsAt(GripDataCollection, Vector3d, MoveGripPointsFlags) Applies a vector offset to one or more grip points.
Top
See Also