PlaneSet Method

Overload List
  Name Description
Public method Set(Point3d, Vector3d) Sets the parameters for this plane according to the arguments.
Public method Set(Point3d, Point3d, Point3d) Sets the parameters for this plane according to the arguments.
Public method Set(Point3d, Vector3d, Vector3d) Sets the parameters for this plane according to the arguments.
Public method Set(Double, Double, Double, Double) Sets the parameters for this plane according to the arguments.
Top
See Also