Column Class

This class represents a column of a cell range.
Inheritance Hierarchy
SystemObject
  Teigha.DatabaseServicesCellRange
    Teigha.DatabaseServicesColumn

Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version: 24.2.0.0
Syntax
public sealed class Column : CellRange

The Column type exposes the following members.

Properties
  Name Description
Public property MinimumWidth  
Public property Name  
Public property Width  
Top
Methods
  Name Description
Top
See Also

©  Bricsys NV. All rights reserved.